Smileys..is there a problem? - diyAudio
Go Back   Home > Forums > Site > Forum Problems

Forum Problems If there is a forum related problem please leave a message here so an Admin will see it.

Please consider donating to help us continue to serve you.

Ads on/off / Custom Title / More PMs / More album space / Advanced printing & mass image saving
Reply
 
Thread Tools Search this Thread
Old 24th May 2013, 09:19 PM   #1
M Gregg is offline M Gregg  United Kingdom
diyAudio Member
 
M Gregg's Avatar
 
Join Date: Jun 2010
Location: UK
Default Smileys..is there a problem?

The extended smileys

Ie more smileys...it just shows as a blank problem page ....the forum is under maint?

Is this me or a forum problem?

Regards
M. Gregg
__________________
What is the sound of one hand clapping?
  Reply With Quote
Old 24th May 2013, 09:33 PM   #2
diyAudio Member
 
JRKO's Avatar
 
Join Date: Dec 2003
Location: U.K.
Send a message via AIM to JRKO
Had the same issue. Thought it was me........
__________________
In the interests of full disclosure JRKO = James Rupert Kingsley Osborne. And yes, my parents will pay for it when I choose their retirement home
  Reply With Quote
Old 24th May 2013, 09:34 PM   #3
Jason is offline Jason  Australia
:)
diyAudio Administrator
 
Jason's Avatar
 
Join Date: Oct 2000
Location: Melbourne
Blog Entries: 1
Fixed. Turns out it was a bug introduced as part of the security fixes introduced last month.
  Reply With Quote
Old 24th May 2013, 10:04 PM   #4
M Gregg is offline M Gregg  United Kingdom
diyAudio Member
 
M Gregg's Avatar
 
Join Date: Jun 2010
Location: UK
Thanks..


=

Regards
M. Gregg
__________________
What is the sound of one hand clapping?
  Reply With Quote
Old 1st June 2013, 05:39 PM   #5
Jason is offline Jason  Australia
:)
diyAudio Administrator
 
Jason's Avatar
 
Join Date: Oct 2000
Location: Melbourne
Blog Entries: 1
Should be all good now, and all on the new CDN too...
  Reply With Quote

Reply


Hide this!Advertise here!
Thread Tools Search this Thread
Search this Thread:

Advanced Search

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Smileys M Gregg Forum Problems 0 21st October 2012 01:56 PM
I'm having a problem... ptwining Class D 10 11th July 2006 09:29 PM
Problem, please help !!!!!! MlinarS Tubes / Valves 7 5th March 2006 12:34 PM
What's my problem? Skankadellic Solid State 3 12th July 2003 04:19 PM


New To Site? Need Help?

All times are GMT. The time now is 11:02 AM.


vBulletin Optimisation provided by vB Optimise (Pro) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd.
Copyright 1999-2014 diyAudio

Content Relevant URLs by vBSEO 3.3.2